The Swift Package Index logo.Swift Package Index

QminderAPI

Qminder/swift-api

How you add this package to your project depends on what kind of project you're developing.

When working with an Xcode project:

When working with a Swift Package Manager manifest:

1.18.1

master


Qminder API for iOS, tvOS, macOS, watchOS.


Compatibility

Full Build Results



First published: 24 Oct 2016 - Last updated: 19 May 2022