The Swift Package Index logo.Swift Package Index

SwiftUI > IfLet

https://github.com/baguio/SwiftUI-IfLet.git

if let and if binding let for SwiftUI


Compatibility

  • 0.3.1 and master
    5.4
    5.3
    5.2
    5.1
    5.0
  • 0.3.1 and master
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS
  • README
  • Release Notes