The Swift Package Index logo.Swift Package Index

How you add this package to your project depends on what kind of project you're developing.

When working with an Xcode project:

When working with a Swift Package Manager manifest:

5.2.0

develop


Swift framework that enables gzip/gunzip Data using zlib


Compatibility

Full Build Results



First published: 7 Dec 2014 - Last updated: 26 Mar 2022