Swift Package Index

IdylleClient

https://github.com/Digipolitan/idylle-client-swift.git


Compatibility

  • v1.0.5 and master
    5.3
    5.2
    5.1
    5.0
    4.2
  • v1.0.5 and master
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS