Swift Package Index

Antlr4

https://github.com/flight-school/swiftantlr4.git

A mirror of the ANTLR v4 Swift runtime suitable for use from Swift Package Manager


Compatibility

  • 4.7.1
    5.3
    5.2
    5.1
    5.0
    4.2
  • master
    5.3
    5.2
    5.1
    5.0
    4.2
  • 4.7.1
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS
  • master
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS