Swift Package Index

VaporSMTPKit

https://github.com/Joannis/VaporSMTPKit.git

SMTP support in Vapor 4


Compatibility

  • 1.0.3 and master
    5.3
    5.2
    5.1
    5.0
    4.2
  • 1.0.3 and master
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS