Swift Package Index

CEpoll

https://github.com/Kitura/CEpoll.git

A modulemap file and include to help Swift code use epoll on Linux


Compatibility

  • 1.0.200 and master
    5.3
    5.2
    5.1
    5.0
    4.2
  • 1.0.200 and master
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS