Swift Package Index

ErrorsCore

https://github.com/LiveUI/ErrorsCore.git

Errors Core for LiveUI apps


Compatibility

  • 0.1.0 and master
    5.3
    5.2
    5.1
    5.0
    4.2
  • 0.1.0 and master
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS