The Swift Package Index logo.Swift Package Index

Antlr4

https://github.com/MaxHaertwig/ANTLR4-Swift.git

ANTLR4 runtime for the SwiftyBibtex library.


Compatibility

  • 4.9.1 and main
    5.4
    5.3
    5.2
    5.1
    5.0
  • 4.9.1 and main
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS
  • README
  • Release Notes