The Swift Package Index logo.Swift Package Index

AtariKit

https://github.com/octadero/atarikit.git

Swift written API to launch and use The Arcade Learning Environment library.


Compatibility

  • 0.0.4 and master
    5.4
    5.3
    5.2
    5.1
    5.0
  • 0.0.4 and master
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS
  • README
  • Release Notes