The Swift Package Index logo.Swift Package Index

How you add this package to your project depends on what kind of project you're developing.

When working with an Xcode project:

When working with a Swift Package Manager manifest:

1.0.8

master


A wrapper for libde265 + Xcode project. Support Carthage && CocoaPods && SwiftPM.


Compatibility

Full Build Results



First published: 1 Dec 2018 - Last updated: 17 Dec 2021