Swift Package Index

Bridges

https://github.com/SwifQL/Bridges.git

🌉 SwifQL+NIO provider to Postgres and MySQL


Compatibility

  • 1.0.0-rc.4.13.0 and master
    5.3
    5.2
    5.1
    5.0
    4.2
  • 1.0.0-rc.4.13.0 and master
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS