Swift Package Index

java_swift

https://github.com/swiftjava/java_swift.git

Support code for Swift Java Bridge


Compatibility

  • 2.5.0 and master
    5.3
    5.2
    5.1
    5.0
    4.2
  • 2.5.0 and master
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS