The Swift Package Index logo.Swift Package Index

Do you maintain a package with DocC-compatible documentation? Let us build and host your docs! 📚

swift-statsd-client

apple/swift-statsd-client

How you add this package to your project depends on what kind of project you're developing.

When working with an Xcode project:

When working with a Swift Package Manager manifest:

1.0.0

main


metrics backend for swift-metrics that uses the statsd protocol


Compatibility

Full Build Results



First published: 2 Jun 2019 - Last updated: 3 May 2022