The Swift Package Index logo.Swift Package Index

AUv3SupportPackage

bradhowes/AUv3Support

How you add this package to your project depends on what kind of project you're developing.

When working with an Xcode project:

When working with a Swift Package Manager manifest:

4.2.0

main


Swift package containing useful code for AUv3 components.


Compatibility

Full Build Results



First published: 23 Jan 2022 - Last updated: 26 Apr 2022