The Swift Package Index logo.Swift Package Index

api-client

https://github.com/cpageler93/api-client.git

Easy HTTP Client for Swift


Compatibility

  • 0.4.0 and master
    5.4
    5.3
    5.2
    5.1
    5.0
  • 0.4.0 and master
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS