The Swift Package Index logo.Swift Package Index

When working with an Xcode project:

When working with a Swift Package Manager manifest:

Select a package version:

4.27.0

main


Daniil Voidilov welcomes support for VDFlow through GitHub Sponsors, Open Collective, Ko-fi, and paypal.me. If you find this package useful, please consider supporting it.


Compatibility

Full Build Results