The Swift Package Index logo.Swift Package Index

MagickBird

https://github.com/danramteke/MagickBird.git

Swifty wrapper around ImageMagick. Requires ImageMagick.


Compatibility

  • 0.9.3 and master
    5.4
    5.3
    5.2
    5.1
    5.0
  • 0.9.3 and master
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS
  • README
  • Release Notes