Swift Package Index

DangerSwiftCoverage

https://github.com/f-meloni/danger-swift-coverage.git

Show the coverage of the modified/created files on your PRs.


Compatibility

  • 1.2.1 and master
    5.3
    5.2
    5.1
    5.0
    4.2
  • 1.2.1 and master
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS