The Swift Package Index logo.Swift Package Index

GTMAppAuth

google/GTMAppAuth

When working with an Xcode project:

When working with a Swift Package Manager manifest:

Select a package version:

4.0.0

master


Apple platforms SDK for using AppAuth with Google libraries.


Compatibility

Full Build Results