Swift Package Index

swift-sass

https://github.com/johnfairh/swift-sass.git

Embed the Dart Sass compiler in Swift with custom importers and functions.


Compatibility

  • 0.4.0 and main
    5.3
    5.2
    5.1
    5.0
    4.2
  • 0.4.0 and main
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS