Swift Package Index

PetriKit

https://github.com/kyouko-taiga/petrikit.git

PetriNet toolset for swift


Compatibility

  • 2.0.0 and master
    5.3
    5.2
    5.1
    5.0
    4.2
  • 2.0.0 and master
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS