The Swift Package Index logo.Swift Package Index

How you add this package to your project depends on what kind of project you're developing.

When working with an Xcode project:

When working with a Swift Package Manager manifest:

0.1.9

master


*Deprecated* simple Swift CLI library (mostly to turn arguments into a dictionary and generating the usage string right now)


Compatibility

Full Build Results



First published: 18 Nov 2018 - Last updated: 15 Mar 2020