Swift Package Index

SwiftScriptRunner

https://github.com/mgrebenets/SwiftScriptRunner.git

Swift Script Runner


Compatibility

  • 1.0.1 and master
    5.3
    5.2
    5.1
    5.0
    4.2
  • 1.0.1 and master
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS