The Swift Package Index logo.Swift Package Index

mongodb-vapor

mongodb/mongodb-vapor

How you add this package to your project depends on what kind of project you're developing.

When working with an Xcode project:

When working with a Swift Package Manager manifest:

v1.0.1

v1.1.0-beta.1

main


MongoDB + Vapor integration


Compatibility

Full Build Results



First published: 6 Dec 2020 - Last updated: 16 Mar 2022