Swift Package Index

VaporFirestore

https://github.com/mono0926/vapor-firestore.git

Firestore REST Client


Compatibility

  • 0.0.10 and master
    5.3
    5.2
    5.1
    5.0
    4.2
  • 0.0.10 and master
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS