The Swift Package Index logo.Swift Package Index

DL4STensorboard

https://github.com/palle-k/DL4S-Tensorboard.git

Pure Swift TensorBoard plugin for DL4S


Compatibility

  • 0.1.0 and master
    5.4
    5.3
    5.2
    5.1
    5.0
  • 0.1.0 and master
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS
  • README
  • Release Notes