Swift Package Index

ParseSwift

https://github.com/parse-community/Parse-Swift.git

Parse pure Swift SDK


Compatibility

  • 1.5.1 and main
    5.3
    5.2
    5.1
    5.0
    4.2
  • 1.5.1 and main
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS