The Swift Package Index logo.Swift Package Index

Do you maintain a package with DocC-compatible documentation? Let us build and host your docs! 📚

FluentPostGIS

plarson/fluent-postgis

How you add this package to your project depends on what kind of project you're developing.

When working with an Xcode project:

When working with a Swift Package Manager manifest:

master


Swift PostGIS support for FluentPostgreSQL and Vapor


Compatibility

Full Build Results



Last updated on 9 Oct 2020