The Swift Package Index logo.Swift Package Index

How you add this package to your project depends on what kind of project you're developing.

When working with an Xcode project:

When working with a Swift Package Manager manifest:

2.70.1

main


A wrapper around gio-2.x for the Swift Package Manager


Compatibility

Full Build Results



First published: 20 May 2016 - Last updated: 25 Apr 2022