The Swift Package Index logo.Swift Package Index

RiveRuntime

rive-app/rive-ios

When working with an Xcode project:

When working with a Swift Package Manager manifest:

Select a package version:

5.11.1

main


iOS runtime for Rive


Compatibility

Full Build Results