Swift Package Index

swift-aws-lambda-runtime

https://github.com/swift-server/swift-aws-lambda-runtime.git

Swift implementation of AWS Lambda Runtime


Compatibility

  • 0.4.0 and main
    5.3
    5.2
    5.1
    5.0
    4.2
  • 0.4.0 and main
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS