The Swift Package Index logo.Swift Package Index

When working with an Xcode project:

When working with a Swift Package Manager manifest:

Select a package version:

4.3.0

main


🚀 Create, maintain, and interact with Xcode projects at scale

Tuist welcomes support for tuist through GitHub Sponsors, Open Collective, and polar.sh. If you find this package useful, please consider supporting it.


Compatibility

Full Build Results