The Swift Package Index logo.Swift Package Index

TemplateKit

vapor/template-kit

When working with an Xcode project:

When working with a Swift Package Manager manifest:

Select a package version:

1.5.0

master


πŸ“„ Easy-to-use foundation for building powerful templating languages in Swift.


Compatibility

Full Build Results