Swift Package Index

vintage

https://github.com/vinhnx/vintage.git

A command-line tool to check for outdated Swift Package Manager dependencies