The Swift Package Index logo.Swift Package Index

FioriAR

https://github.com/SAP/cloud-sdk-ios-fiori-ar.git

SAP Fiori for iOS AR


Compatibility

  • 2.0.0 and main
    5.5
    5.4
    5.3
    5.2
    5.1
  • 2.0.0 and main
    iOS
    macOS(Intel)
    macOS(ARM)
    Linux
    tvOS
    watchOS
  • README
  • Release Notes